<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>È arrivata Immuni: ecco come scaricarla &#8211; Scubidu.eu</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4j_9Lgpp_eCPnWoe8oooNS6ITx78AqX1ahH55-u_CWQ" />
<meta name="msvalidate.01" content="31D7BEA24AC87D039FBCB6FD7B99AE65" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scubidu.eu &raquo; Feed" href="https://scubidu.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scubidu.eu &raquo; Feed dei commenti" href="https://scubidu.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scubidu.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://scubidu.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://scubidu.eu/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://scubidu.eu/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://scubidu.eu/wp-content/themes/newscard/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.5/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<!-- OG: 2.7.7 -->
<link rel="image_src" href="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/copertina-immuni-app.png?fit=843%2C500&#038;ssl=1" /><meta itemprop="image" content="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/copertina-immuni-app.png?fit=843%2C500&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/copertina-immuni-app.png?fit=843%2C500&#038;ssl=1" /><meta property="og:image:width" content="843" /><meta property="og:image:height" content="500" /><meta property="og:image:alt" content="immuni" /><meta property="og:image:type" content="image/png" /><meta property="og:image:secure_url" content="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/copertina-immuni-app.png?fit=843%2C500&#038;ssl=1" /><meta property="og:description" content="L&#039;app per monitorare il COVID 19 in Italia è finalmente arrivata. Immuni è sbarcata negli store ufficiali per dispositivi iOS e Android. Ecco i link diretti per il download. Come vi abbiamo anticipato in un precedente articolo, l&#039;app Immuni è stata lanciata oggi, Lunedì 1 Giugno. L&#039;app al momento è disponibile al download per tutti..." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_it" /><meta property="og:site_name" content="Scubidu.eu" /><meta property="og:title" content="È arrivata Immuni: ecco come scaricarla" /><meta property="og:url" content="https://scubidu.eu/2020/06/01/e-arrivata-immuni-ecco-come-scaricarla/" /><meta property="og:updated_time" content="2020-06-01T22:17:36+02:00" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="covid19" /><meta property="article:tag" content="immuni" /><meta property="article:published_time" content="2020-06-01T22:17:36+02:00" /><meta property="article:modified_time" content="2020-06-01T22:17:36+02:00" /><meta property="article:author" content="https://scubidu.eu/author/scubidu/" /><meta property="article:section" content="News" /><meta property="article:section" content="Smartphone" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="È arrivata Immuni: ecco come scaricarla" /><meta property="twitter:description" content="L&#039;app per monitorare il COVID 19 in Italia è finalmente arrivata. Immuni è sbarcata negli store ufficiali per dispositivi iOS e Android. Ecco i link diretti per il download. Come vi abbiamo anticipato in un precedente articolo, l&#039;app Immuni è stata lanciata oggi, Lunedì 1 Giugno. L&#039;app al momento..." /><meta property="twitter:image:width" content="843" /><meta property="twitter:image:height" content="500" /><meta property="twitter:image:alt" content="immuni" /><meta property="twitter:image:type" content="image/png" /><meta property="twitter:image:secure_url" content="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/copertina-immuni-app.png?fit=843%2C500&#038;ssl=1" /><meta property="twitter:url" content="https://scubidu.eu/2020/06/01/e-arrivata-immuni-ecco-come-scaricarla/" /><meta property="profile:username" content="Scubidu" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://scubidu.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scubidu.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scubidu.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Migliori offerte Coop Voce Giugno 2020' href='https://scubidu.eu/2020/06/01/migliori-offerte-coop-voce-giugno-2020/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://scubidu.eu/2020/06/01/e-arrivata-immuni-ecco-come-scaricarla/" />
<link rel='shortlink' href='https://scubidu.eu/?p=28450' />
<link rel="alternate" type="application/json+oembed" href="https://scubidu.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscubidu.eu%2F2020%2F06%2F01%2Fe-arrivata-immuni-ecco-come-scaricarla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scubidu.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscubidu.eu%2F2020%2F06%2F01%2Fe-arrivata-immuni-ecco-come-scaricarla%2F&#038;format=xml" />
<meta name="theme-color" content="#c80000">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/cropped-scubidu-logo-favicon-2020.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/cropped-scubidu-logo-favicon-2020.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/cropped-scubidu-logo-favicon-2020.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/cropped-scubidu-logo-favicon-2020.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.adsbygoogle {background-color: white;
}
.author-link {font-size: 0px;}
.wp-link {font-size: 0px;}

.entry-title,
.comments-title,
.page-title {
	font-size: 28px;
}
body,
input,
textarea,
select,
blockquote footer,
.blockquote-footer,
blockquote cite,
.form-control,
input,
textarea,
select,
.site-description,
.search-block .form-control,
.wp-block-image,
.wp-block-image figcaption,
#bbpress-forums,
#bbpress-forums button,
#bbpress-forums ul.bbp-lead-topic,
#bbpress-forums ul.bbp-topics,
#bbpress-forums ul.bbp-forums,
#bbpress-forums ul.bbp-replies,
#bbpress-forums ul.bbp-search-results,
div.bbp-search-form input,
div.bbp-search-form button,
div.bbp-breadcrumb,
div.bbp-topic-tags {
	font-size: 18px;
	color: #111111;
}
.navbar-brand {
max-width: 250px;
}
.navbar-toggler::after {
	content: "Scubidu.eu";
	background: url(https://scubidu.eu/wp-content/uploads/2020/04/scubidu-logo-mobile-2020.png) no-repeat;
	background-size: 40px 20px;
	font-style: normal;
	font-size: 1em;
	padding-left: 48px;
	top:14px;
	position: absolute;
}
@media only screen and (max-width: 782px) {
.navbar-head {
	display: none;
}
}
body, p {
font-weight: 300;
}
strong {
font-weight: 500;
}
.main-navigation a {
font-weight: 400;
}

.youtube-responsive-container {
position:relative;
padding-bottom:56.25%;
padding-top:30px;
height:0;
overflow:hidden;
}
.youtube-responsive-container iframe, .youtube-responsive-container object, .youtube-responsive-container embed {
position:absolute;
top:0;
left:0;
width:100%;
height:100%;
}			</style>
		</head>

<body class="post-template-default single single-post postid-28450 single-format-standard wp-custom-logo theme-body">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
				<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://scubidu.eu/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="305" height="81" src="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/scubidu-logo-desktop-2020.png?fit=305%2C81&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="scubidu.eu logo desktop" data-lazy-srcset="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/scubidu-logo-desktop-2020.png?w=305&amp;ssl=1 305w, https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/scubidu-logo-desktop-2020.png?resize=300%2C80&amp;ssl=1 300w" data-lazy-sizes="(max-width: 305px) 100vw, 305px" data-lazy-src="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/04/scubidu-logo-desktop-2020.png?fit=305%2C81&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>									<h2 class="site-title"><a href="https://scubidu.eu/" rel="home" data-wpel-link="internal">Scubidu.eu</a></h2>
																	<p class="site-description">il web senza paroloni</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://scubidu.eu/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16555"><a href="https://scubidu.eu/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://scubidu.eu/category/computer/" data-wpel-link="internal">Computer</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-384"><a href="https://scubidu.eu/category/smartphone/" data-wpel-link="internal">Smartphone</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="https://scubidu.eu/category/ebook/" data-wpel-link="internal">eBook</a></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://scubidu.eu/category/guide/" data-wpel-link="internal">Guide</a></li>
<li id="menu-item-5461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5461"><a href="https://scubidu.eu/category/giochi/" data-wpel-link="internal">Giochi</a></li>
<li id="menu-item-10397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10397"><a href="https://scubidu.eu/category/cinema/" data-wpel-link="internal">Cinema</a></li>
<li id="menu-item-16067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16067"><a href="https://t.me/scubidublog" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Canale Telegram Ufficiale Scubidu.eu</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-28450 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-smartphone tag-coronavirus tag-covid19 tag-immuni">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div class="post-img" style="background-image: url('https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/copertina-immuni-app.png?fit=843%2C500&#038;ssl=1');"></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://scubidu.eu/category/news/" rel="category tag" data-wpel-link="internal">News</a> <a href="https://scubidu.eu/category/smartphone/" rel="category tag" data-wpel-link="internal">Smartphone</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">È arrivata Immuni: ecco come scaricarla</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://scubidu.eu/2020/06/01/e-arrivata-immuni-ecco-come-scaricarla/" title="È arrivata Immuni: ecco come scaricarla" data-wpel-link="internal">1 Giugno 2020</a> </div> <div class="by-author vcard author"><a href="https://scubidu.eu/author/scubidu/" data-wpel-link="internal">Scubidu</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- scubidu2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="2299218689"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div>
<h3>L&#8217;app per monitorare il COVID 19 in Italia è finalmente arrivata.</h3>
<p>Immuni è sbarcata negli store ufficiali per dispositivi iOS e Android. Ecco i link diretti per il download.</p>
<p><span id="more-28450"></span></p>
<p>Come vi abbiamo anticipato in un <a href="https://scubidu.eu/2020/06/01/immuni-attenzione-alla-finta-app/" data-wpel-link="internal">precedente articolo</a>, l&#8217;app Immuni è stata lanciata oggi, Lunedì 1 Giugno. L&#8217;app al momento è disponibile al download per tutti ma non è possibile iniziare ad utilizzarla.</p>
<h4>Immuni è ora disponibile: chi può scaricarla e usarla</h4>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- scubidu2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="2299218689"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div>
<p>Tutti gli utenti possono scaricare Immuni anche se l&#8217;app rimarrà inerte fino all&#8217;<strong>8 Giugno</strong>, giorno nel quale potranno iniziare ad utilizzarla gli abitanti di 4 Regioni: <strong>Abruzzo</strong>, <strong>Liguria</strong>, <strong>Marche</strong> e <strong>Puglia</strong>. A seguito di questa fase di test l&#8217;app sarà disponibile ed attiva per tutti.</p>
<p><strong>Requisiti di sistema di Immuni:</strong></p>
<ul>
<li><strong>iPhone</strong> aggiornati a iOS 13.5 (11, 11 Pro, 11 Pro Max, Xr, Xs, Xs Max, X, 8, 8 Plus, 7, 7 Plus, 6s, 6s Plus e gli SE).</li>
<li>Per i dispositivi <strong>Android</strong> basta disporre almeno della versione 6 del sistema operativo (Marshmallow) e del Google Play Service alla versione 20.18.13.</li>
<li>Per i dispositivi <strong>Huawei </strong>presto arriverà l&#8217;app anche sull&#8217;App Gallery.</li>
</ul>
<h4>Immuni: cosa c&#8217;è da sapere</h4>
<p><img class="alignnone wp-image-28752 jetpack-lazy-image" src="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=700%2C233&#038;ssl=1" alt="immuni" width="700" height="233" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=1024%2C341&amp;ssl=1 1024w, https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=768%2C256&amp;ssl=1 768w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=700%2C233&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-28752" src="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=700%2C233&#038;ssl=1" alt="immuni" width="700" height="233" srcset="https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=300%2C100&amp;ssl=1 300w, https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=1024%2C341&amp;ssl=1 1024w, https://i0.wp.com/scubidu.eu/wp-content/uploads/2020/06/immuni-app.png?resize=768%2C256&amp;ssl=1 768w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript></p>
<p><strong>No geolocalizzazione</strong> &#8211; L&#8217;app Immuni <strong>non sfrutta il GPS ma solo ed esclusivamente il bluetooth</strong>. In poche parole, non viene registrato nessuno spostamento. <strong><em>Nota:</em></strong> se il Bluetooth risulta spento, Immuni vi avvisa tramite una notifica.</p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- scubidu2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="2299218689"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div>
<p><strong>L&#8217;app non è obbligatoria </strong>&#8211; Immuni non è obbligatoria ma bensì <strong>volontaria</strong>. Chiunque disponga di uno smartphone Android o iOS idoneo può scaricare l&#8217;app sul proprio dispositivo, non sono previste restrizioni o limitazioni per chi decide di non scaricarla. Bisogna però tenere conto che, secondo i dati rilasciati dal Ministero dell’innovazione tecnologica e della digitalizzazione, affinché risulti efficace deve essere installata da almeno il<strong> 60% della popolazione</strong>.</p>
<p><strong>Quali dati personali raccoglie l&#8217;app </strong>&#8211; Su innovazione.gov.it, nella pagina dedicata ad Immuni leggiamo &#8220;<em>Immuni non raccoglie alcun dato personale che consentirebbe di svelare la tua identità. Per esempio, non ti chiede il tuo nome, cognome, età, indirizzo, numero di telefono o indirizzo email.</em>&#8221;</p>
<p><strong>Che fine fanno i dati raccolti</strong> &#8211; Innanzi tutto vi ricordiamo che<strong> i dati raccolti saranno inviati al server solo ed esclusivamente se sarà l&#8217;utente ad inviarli</strong>. In poche parole, sarà l&#8217;utente risultato positivo a segnalare la sua condizione e a caricare nel server tutti i &#8220;codici&#8221; corrispondenti agli altri utenti. Solo così potrete ricevere la notifica di possibile contagio.</p>
<p>Tutti i dati condivisi con il server centrale saranno cancellati il prima possibile e in ogni caso <strong>entro il 31 Dicembre 2020</strong>.</p>
<h4>Immuni: come scaricarla</h4>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- scubidu2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="2299218689"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div>
<p>L&#8217;app immuni si trova nell&#8217;<strong>App Store</strong> (per i dispositivi iOS) e nel <strong>Google Play Store</strong> (per smartphone e tablet Android). Ecco gli specchietti diretti per il download:</p>
<!-- WP-Appbox (Version: 4.2.0 // Store: googleplay // ID: it.ministerodellasalute.immuni) -->
<div class="wpappbox wpappbox-9a192b12b83cbff86b60f5245be75709 googleplay colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dit.ministerodellasalute.immuni&amp;chs=200x200&amp;chld=L%7C0" alt="Immuni" data-lazy-src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dit.ministerodellasalute.immuni&amp;chs=200x200&amp;chld=L%7C0&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dit.ministerodellasalute.immuni&chs=200x200&chld=L%7C0" alt="Immuni" /></noscript></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow external noopener noreferrer" href="https://play.google.com/store/apps/details?id=it.ministerodellasalute.immuni" data-wpel-link="external"><img src="//lh3.googleusercontent.com/QSb7_bHeT5dQZReUWLirWVSQygmr4CzBioyfxutL84IB-CFY6BuKPdDyKVSWuvIVbtk=s180" alt="Immuni" data-lazy-src="//lh3_googleusercontent_com/QSb7_bHeT5dQZReUWLirWVSQygmr4CzBioyfxutL84IB-CFY6BuKPdDyKVSWuvIVbtk=s180&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="//lh3.googleusercontent.com/QSb7_bHeT5dQZReUWLirWVSQygmr4CzBioyfxutL84IB-CFY6BuKPdDyKVSWuvIVbtk=s180" alt="Immuni" /></noscript></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow external noopener noreferrer" href="https://play.google.com/store/apps/details?id=it.ministerodellasalute.immuni" data-wpel-link="external">Download</a>
			<span onMouseOver="jQuery('.wpappbox-9a192b12b83cbff86b60f5245be75709 .qrcode').show();" onMouseOut="jQuery('.wpappbox-9a192b12b83cbff86b60f5245be75709 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow external noopener noreferrer" href="https://play.google.com/store/apps/details?id=it.ministerodellasalute.immuni" title="Immuni" class="apptitle" data-wpel-link="external">Immuni</a></div>
		<div class="developer">
			<span class="label">Developer: </span>
			<span class="value"><a target="_blank" rel="nofollow external noopener noreferrer" href="https://play.google.com/store/apps/developer?id=Ministero+della+Salute" data-wpel-link="external">Ministero della Salute</a></span>
		</div>
		<div class="price">
			<span class="label">Price: </span>
			<span class="value">Free</span> 
			<span class="rating"><div title="4.5 of 5 stars" class="rating-stars stars-monochrome stars45"></div></span>
		</div>
	</div>
</div><!-- /WP-Appbox -->
<!-- WP-Appbox (Version: 4.2.0 // Store: appstore // ID: 1513940977) -->
<div class="wpappbox wpappbox-bbdb0aabc523d9282581d86c20af3d85 appstore colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fapps.apple.com%2Fit%2Fapp%2Fimmuni%2Fid1513940977&amp;chs=200x200&amp;chld=L%7C0" alt="‎Immuni" data-lazy-src="https://chart.googleapis.com/chart?cht=qr&amp;chl=https%3A%2F%2Fapps.apple.com%2Fit%2Fapp%2Fimmuni%2Fid1513940977&amp;chs=200x200&amp;chld=L%7C0&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fapps.apple.com%2Fit%2Fapp%2Fimmuni%2Fid1513940977&chs=200x200&chld=L%7C0" alt="‎Immuni" /></noscript></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow external noopener noreferrer" href="https://apps.apple.com/it/app/immuni/id1513940977" data-wpel-link="external"><img src="https://i1.wp.com/is1-ssl.mzstatic.com/image/thumb/Purple113/v4/a7/e3/61/a7e361c6-e0d9-49cc-ffcf-8b250edcd997/AppIcon-0-1x_U007emarketing-0-6-0-85-220.png/246x0w.png?w=1110" alt="‎Immuni" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/is1-ssl.mzstatic.com/image/thumb/Purple113/v4/a7/e3/61/a7e361c6-e0d9-49cc-ffcf-8b250edcd997/AppIcon-0-1x_U007emarketing-0-6-0-85-220.png/246x0w.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/is1-ssl.mzstatic.com/image/thumb/Purple113/v4/a7/e3/61/a7e361c6-e0d9-49cc-ffcf-8b250edcd997/AppIcon-0-1x_U007emarketing-0-6-0-85-220.png/246x0w.png?w=1110" alt="‎Immuni" data-recalc-dims="1" /></noscript></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow external noopener noreferrer" href="https://apps.apple.com/it/app/immuni/id1513940977" data-wpel-link="external">Download</a>
			<span onMouseOver="jQuery('.wpappbox-bbdb0aabc523d9282581d86c20af3d85 .qrcode').show();" onMouseOut="jQuery('.wpappbox-bbdb0aabc523d9282581d86c20af3d85 .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow external noopener noreferrer" href="https://apps.apple.com/it/app/immuni/id1513940977" title="‎Immuni" class="apptitle" data-wpel-link="external">‎Immuni</a></div>
		<div class="developer">
			<span class="label">Developer: </span>
			<span class="value"><a target="_blank" rel="nofollow external noopener noreferrer" href="https://apps.apple.com/it/developer/ministero-della-salute/id656250495" data-wpel-link="external">Ministero della Salute</a></span>
		</div>
		<div class="price">
			<span class="label">Price: </span>
			<span class="value">Free</span> 
			<span class="rating"></span>
		</div>
	</div>
</div><!-- /WP-Appbox -->
<h4>Sito ufficiale Immuni</h4>
<p>Se avete dei dubbi e delle riserve su quest&#8217;app, provate a farvi un giro <strong><a href="https://www.immuni.italia.it/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">sul sito ufficiale di Immuni</a> </strong>dove all&#8217;interno troverete una <strong><a href="https://www.immuni.italia.it/faq.html" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">sezione dedicata al funzionamento dell&#8217;app</a></strong>. Inoltre, vi ricordiamo che il <strong>codice sorgente</strong> dell&#8217;app è disponibile alla consultazione su <strong><a href="https://github.com/immuni-app/immuni-documentation" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Github</a></strong>.</p>
<h4>Attenzione alle finte app Immuni</h4>
<p>Approfittando della situazione, un gruppo di <strong>hacker</strong> sta diffondendo delle mail dove si chiede all&#8217;utente di scaricare l&#8217;app Immuni passando da un finto sito della <em>Federazione Ordini dei farmacisti italiani</em>. Si tratta di una truffa. <strong><a href="https://scubidu.eu/2020/06/01/immuni-attenzione-alla-finta-app/" data-wpel-link="internal">Qui maggiori info</a></strong>.</p>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<br><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="9696307411"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr />
<!-- Go to www.addthis.com/dashboard to customize your tools --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57efd7ba13f40cbb"></script> <div class="addthis_inline_share_toolbox_aw2e"></div> <br>
Il nostro articolo termina qui. Unitevi al nostro <strong><a href="http://t.me/scubidublog" target="_blank" rel="external noopener noreferrer nofollow" data-wpel-link="external">Canale Telegram</a></strong> e seguiteci sulla nostra pagina <a href="https://www.facebook.com/scubidu.eu/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Facebook</a> o <a href="https://twitter.com/scubidueu" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Twitter</a> per rimanere aggiornati con tutti i nuovi articoli. Se avete un dubbio o problema, <strong><a href="https://scubidu.eu/contatti/" data-wpel-link="internal">scriveteci qui</a></strong>.</div>
<!-- AI CONTENT END 1 -->
		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://scubidu.eu/tag/coronavirus/" rel="tag" data-wpel-link="internal">coronavirus</a>, <a href="https://scubidu.eu/tag/covid19/" rel="tag" data-wpel-link="internal">covid19</a>, <a href="https://scubidu.eu/tag/immuni/" rel="tag" data-wpel-link="internal">immuni</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-28450 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://scubidu.eu/2020/06/01/migliori-offerte-coop-voce-giugno-2020/" rel="prev" data-wpel-link="internal">Migliori offerte Coop Voce Giugno 2020</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- scubidu2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="2299218689"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widget-title">Canale Telegram Ufficiale</h3><div class="textwidget custom-html-widget"><center><script type="text/javascript">(function() {var script=document.createElement("script");script.type="text/javascript";script.async =true;script.src="//telegram.im/widget-button/index.php?id=@scubidublog";document.getElementsByTagName("head")[0].appendChild(script);})();</script>
<a href="https://telegram.im/@scubidublog" target="_blank" class="telegramim_button telegramim_shadow telegramim_pulse" style="font-size:19px;width:200px;background:#27A5E7;box-shadow:1px 1px 5px #27A5E7;color:#FFFFFF;border-radius:50px;" title="" rel="noopener noreferrer nofollow external" data-wpel-link="external"><i></i> Iscriviti al Canale Telegram Scubidu.eu</a></center></div></section><section id="search-6" class="widget widget_search"><h3 class="widget-title">Cerca</h3><form action="https://scubidu.eu/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
</section><section id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- scubidu2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="2299218689"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/scubidu.eu/posts/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Seguici su Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/scubidu.eu/posts/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/scubidu.eu/posts/"><a href="https://www.facebook.com/scubidu.eu/posts/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Seguici su Facebook</a></blockquote></div>
		</div>
		</section><section id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widget-title">Canali Ufficiali Scubidu</h3><div class="textwidget custom-html-widget"><a href="https://facebook.com/scubidu.eu" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"> <i class="fa fa-facebook-square fa-2x"></i></a>
<a href="https://twitter.com/scubidueu" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"> <i class="fa fa-twitter-square fa-2x"></i></a>
<a href="https://scubidu.eu/feed" data-wpel-link="internal"> <i class="fa fa-rss-square fa-2x"></i></a>
<a href="https://t.me/scubidublog" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"> <i class="fa fa-telegram fa-2x"></i></a></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="eu_cookie_law_widget-6" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://scubidu.eu/disclaimer-e-privacy-policy/" data-wpel-link="internal">
		Informativa sui cookie	</a>
</div>
</section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98354410-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98354410-1');
</script>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3592202,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><img src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=1110" alt="utenti collegati" border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  src="https://i2.wp.com/sstatic1.histats.com/0.gif?w=1110" alt="utenti collegati" border="0" data-recalc-dims="1"></noscript></a></noscript>
<!-- Histats.com  END  --></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"  charset="utf-8">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</script></div></section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
													</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
													</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="pages-2" class="widget widget_pages"><h3 class="widget-title">Scubidu.eu</h3>		<ul>
			<li class="page_item page-item-60"><a href="https://scubidu.eu/contatti/" data-wpel-link="internal">Contatti</a></li>
<li class="page_item page-item-57"><a href="https://scubidu.eu/disclaimer-e-privacy-policy/" data-wpel-link="internal">Disclaimer e Privacy Policy</a></li>
		</ul>
			</section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span style="font-size: 8pt;">Sito in aggiornamento.</span></div></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2020 <a href="https://scubidu.eu/" title="Scubidu.eu" data-wpel-link="internal">Scubidu.eu</a>						</div>
						<div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" data-wpel-link="external" rel="nofollow external noopener noreferrer">Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress" data-wpel-link="external" rel="nofollow external noopener noreferrer">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<style>
	@media only screen and (min-width: 782px) {
	.stickyad {
	display: none;
}
}
</style>

<div class="stickyad" style="position:-webkit-sticky;position:sticky;bottom:0;width:100%;height:50px;background-color:white;z-index:999;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- scubidueu300600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:350px;height:50px"
     data-ad-client="ca-pub-8916402995301418"
     data-ad-slot="3377276800"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><link rel='stylesheet' id='wpappbox-css'  href='https://scubidu.eu/wp-content/plugins/wp-appbox/css/styles.min.css?ver=4.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/scubidu.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".navigation-bar","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"9","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://scubidu.eu/wp-content/themes/newscard/assets/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'136140508',post:'28450',tz:'2',srv:'scubidu.eu'} ]);
	_stq.push([ 'clickTrackerInit', '136140508', '28450' ]);
</script>

</body>
</html>
